Forums » Forum fitness

(auteur du message : coo) problème vélo elliptique

    • Modérateur
    • 2853 messages
    February 14, 2011 2:59 PM CET
    Message supprimé par erreur désolé :[/color:9d43953efd]

    bonjour

    je viens d'acheter d'occasion un vélo elliptique marque striale, il a 8 vitesses et mon problème est qu'il n'y a pratiquement aucun changement de 'dureté' en augmentant les vitesses, il y a trop peu de résistance
    un ami la démonté, c'est une résistance magnétique, et les trucs testés sont:
    - la molette, avec ses 8 crans, semble bien fonctionner, on voit bien que ça détend le cable quand on augmente les niveaux
    - le cable: coulisse bien dans la gaine sur toute la longueur, pas pincé quelque part
    - la courroie, qui entraine bien tout comme il faut, correctement tendue
    -les aimants: s'éloignent bien de la roue quand on tire sur le cable, le mouvement est très net. ils semblent très très proches de la roue, et finalement tout devrait fonctionner!

    en fait c'est un peu comme si les aimants n'avaient plus de force, puisqu'en position 1 ils ne peuvent pas être plus proches de la roue et pourtant n'opposent qu'une très faible résistance à son mouvement

    il y a bien un problème quelque part! est ce que ça évoque quelque chose à quelqu'un?
    • 6093 messages
    February 15, 2011 6:17 PM CET
    non désolé
    demande à zeltron!
    • Modérateur
    • 2853 messages
    February 16, 2011 2:45 PM CET
    le message n'etait pas de moi (je l'ai supprimé par erreur), enfin, la réponse reste valable :)