Forums » Suivi des performances, mensurations

John55 - 23 ans [1m85 - 95 kg] Photos p246 - Vidéos p217

    • 2294 messages
    December 29, 2011 8:05 PM CET
    Ah oui malcy, ça pourrait etre interessant :D
    Pour ma part je m'entrainne vers les 10h00 du matin, avant je faisais l'aprem et je me sentais toujours fatigué (l'effet digestion je pense).
    • 5914 messages
    December 29, 2011 8:54 PM CET
    malcy a écrit :
    dv1991 a écrit :
    Ouais je pense qu'on est tous comme ça, moi non plus je n'ai pas de pêche le matin.. Faut être habitué.


    sauf erreur de ma part, les meilleurs moments pour la muscu se situe vers 17/18 heures je crois avoir lu une étude et je vais tenter de vous la retrouver
    La plupart du temps je m'entraine l'après midi, mais il m'arrive rarement de m'entraîner le soir et effectivement on dirait que je me sens plus en forme.
    • 2625 messages
    December 29, 2011 11:54 PM CET
    Félicitation 8)

    continu comme ca ! a chaque fois que je passe ici je reste impressioner 8)


    et tu es bien rendu a 550 kg total ?

    160 squat, 170 bench et 220 sdt ?


    tu regardera le programme de boris sheiko, cela peu peut-être t'intéresser ;) !
    • 1115 messages
    February 27, 2012 3:31 PM CET
    Sinon mon pote, tu bosses toujours autant ? :wink: :arrow:
    • 2294 messages
    February 27, 2012 4:32 PM CET
    Dites, ça fait un bail qu'on a pas eu de nouvelles de big john, j'espère que ça va pour lui.. il n'a pas posté depuis un sacré moment :(
    • 5914 messages
    February 27, 2012 6:51 PM CET
    J'me disais la même chose, j'étais sur le point de le demander justement.
    • 3770 messages
    March 8, 2012 9:01 PM CET
    Salut les gars,

    Juste pour vous dire que tout roule et que je continue à m’entraîner toujours autant, c'est juste que je n'avais plus accès au forum, j'avais un message qui me disait que le serveur était HS.

    Là je peux venir sur le forum mais tout est blanc et c'est juste du texte pas d'image rien, y'a que moi qui ai ça ?
    • 2854 messages
    March 8, 2012 9:23 PM CET
    Si c'est pas réglé, essaie de trouver un lien "full site" tout en bas de ta page. Dis moi si ça s'arrange !
    • 3770 messages
    March 8, 2012 10:56 PM CET
    Salut christophe !

    Non j'ai cliqué sur "Conditions générales" "contact' et "mentions légales" ainsi que plusieurs autres liens et toujours en blanc, tu sais d'où ça vient ?
    • 2854 messages
    March 8, 2012 11:08 PM CET
    Je pensais, et pense toujours d'ailleurs, que tu te trouve sur la version mobile du site qui n'est pas du tout opérationnelle pour le moment. Je l'ai désactivée mais il est possible que tu la voies encore. Essaie de te déconnecter et de te reconnecter. Si tu as encore le probleme à la suite de ça ou que tu n'arrive pas à te reconnecter, envoie moi un mail à contact@letempledelaforme.com et on s'occupera de ça demain.
    • 2854 messages
    March 8, 2012 11:10 PM CET
    tu es sur un ordi ou un smartphone ? Si ordi, quoi comme ordi (navigateur et systeme d exploitation) ?
    • 5914 messages
    March 9, 2012 12:30 AM CET
    Salut big John !
    • 3770 messages
    March 9, 2012 10:01 PM CET
    Salut dv1991.

    Sinon Christophe je suis sur ordi et sur google chrome, mozilla firefox et même internet explorer, et tous ces logiciels sont à jours.

    J'ai déjà essayé de me relogger mais toujours pareil...

    Je ne comprends vraiment pas... Je dois t'envoyer un mail alors ?
    • 2854 messages
    March 9, 2012 10:06 PM CET
    Oui tu peux m'envoyer une capture d'ecran pour que je me rendre compte. Utilises tu les parametres par défaut pour ton ou tes navigateurs ?
    • 6499 messages
    March 10, 2012 1:58 AM CET

    Haaaa le retour de l ours Cool